Skocz do zawartości
Micz

Nastąpił ponowny rozruch komputera po operacji wykrywania błędów. Wyniki tej operacji były następujące: 0x0000007f

Recommended Posts

Ostatnio mam problemy z windowsem, wiesza się przy starcie (freeze). Zazwyczaj krótko po zalogowaniu maks do 5 minut. Po twardym restarcie zazwyczaj już działa, ale czasem zawiesza się jeszcze drugi raz, rzadziej trzeci raz. Czasem po restarcie jest blue screen.

 

Z dziennika błędów:

Nastąpił ponowny rozruch komputera po operacji wykrywania błędów. Wyniki tej operacji były następujące: 0x0000007f (0x0000000000000008, 0xffffd00048301b30, 0x000000004b837838, 0xfffff803716c28d4). Zrzut zapisano w: C:WINDOWSMEMORY.DMP. Identyfikator raportu: 102615-10359-01.

 

W załączniku plik dmp.

 

Jeszcze czesto powtarza sie taki błąd:

Zgodnie z ustawieniami uprawnienia właściwe dla aplikacji nie jest udzielane uprawnienie Lokalny Aktywacja do aplikacji serwera COM z identyfikatorem klasy CLSID 
{D63B10C5-BB46-4990-A94F-E40B9D520160}
 i identyfikatorem aplikacji APPID 
{9CA88EE3-ACB7-47C8-AFC4-AB702511C276}
 użytkownikowi ZARZĄDZANIE NTUSŁUGA LOKALNA o identyfikatorze zabezpieczeń SID (S-1-5-19) z adresu LocalHost (użycie LRPC) działającemu w kontenerze aplikacji o identyfikatorze SID Niedostępny (Niedostępny). To uprawnienie zabezpieczeń można modyfikować przy użyciu narzędzia administracyjnego Usługi składowe.
 
Przeszukałem rejestr i pod kluczem 9CA88EE3-ACB7-47C8-AFC4-AB702511C276 jest RuntimeBrocker

 

Z góry dzięki za pomoc

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

W zasadzie to zarówno 8,8.1 jak i 10. Robiłem reinstalację z formatem i w każdej wersji były świecy, ale np. Dziś uruchomił się bez problemu.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jak po formacie jest tak samo to obstawiam problem sprzętowy. W sumie niece dziwne, ale może to kwestia jakiegoś kb/sterownika? Mi ostatnio na Win 10 trafiają się blue screeny (czasami) i też nie wiem o co kaman (na win 7 ich nie było).

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

U mnie od trzech dni poprawa i się już nie wiesza. Też obstawiałem sprzęt, w pierwszej kolejności pamięci, ale zarówno wbudowany w Windowsa jak i memtest86. Oba nie wykazały problemów, testowałem też dyski. Na razie zostawiam to skoro działa ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.

×
×
  • Dodaj nową pozycję...